SonarScanner CLI Docker Image outage
Incident Report for SonarCloud
Resolved
This incident has been resolved.
Posted Apr 16, 2024 - 21:33 CEST
Investigating
We are currently investigating this issue.
Posted Apr 16, 2024 - 20:34 CEST
This incident affected: GitHub Integration.