Incident for dbt Cloud
Incident Report for SonarQube Cloud
Resolved
This incident has been resolved.
Posted Jul 09, 2024 - 11:37 CEST
Monitoring
Incident reported by dbt- https://status.getdbt.com/incidents/556lcqdv1pdf.

This incident has been resolved. All production runs are now running as per normal.
Note that past stalled/cancelled runs would need to be manually retried.
Posted Jul 09, 2024 - 10:00 CEST
This incident affected: Third-Party Services.